Cruplex

Mostrar Mensajes

Esta sección te permite ver todos los posts escritos por este usuario. Ten en cuenta que sólo puedes ver los posts escritos en zonas a las que tienes acceso en este momento.

Temas - adriana_astiz

Páginas: [1]
1
   Buen día equipo. cuando prendo el programa, antes de ponerme la pantalla de inicio, el programa me pone un cartel que dice:

                                                                                      load 4 - Error 6: desbordamiento.


   Luego arranca el programa, pero no funciona bien, y finalmente se clava.    Sera alguna configuración de windows? Esta instalado en windows XP sp3

   Saludos. y desde ya muchas gracias

   

2
Buen día equipo. Al copiar mis archivos de iconos personalizados en la barra superior, estos no se presentan todos porque el tamaño es muy superior. ¿se podrá solucionar? .   Gracias por el esfuerzo.   Saludos

3
   Buen dia equipo. les comento que la nueva versiòn v 7.0.133,  cuando la quiero conectar a autocad 2006, me pone el cartelito : No encuentro autocad 2004-06 (x32). 
       Yo corro el programa en windows xp.   Espero puedan encontrar la soluciòn.   Desde ya muchas gracias por el esfuerzo.   Saludos

4
   Hola equipo. Quiero ante todo felicitarlos, pues la nueva versión trabaja realmente bién. Me costó al principio hacer funcionar el cajeo, hasta que me di cuenta que las polilineas deben se 2D, en las secciones tipo.
   Solo tengo una sugerencia. (Siempre hay una....) Será posible en el futuro poder guardar la configuración personalizada de las barras laterales?.  Con tanta versión nueva debemos configurarlas de 0.   


        Desde ya muchas gracias. estamos en contacto

5
   Buen día equipo. al accionar los iconos de edición de barras laterales horizontal y vertical, el programa deja de correr y marca error  35602: La clave no es única en la colección. . . .  espero les sea sea de ayuda.   Saludos

6
Hola Equipo.
   La versión 6.0.183  al realizar la triangulación, no respeta algunas polilineas como lineas de rotura. en versiones anteriores toda polilinea encendida lo era. ¿eso cambió? ¿Estoy oviando algún paso?.   

   por lo demas la versión está re completa. Felicitaciones y gracias por el esfuerzo.

Páginas: [1]